ich mal wieder ;-(

Moderator: DL7UCX

Antworten
SA2BRN
Beiträge: 122
Registriert: Montag 22. November 2010, 04:59

ich mal wieder ;-(

Beitrag von SA2BRN » Montag 17. Oktober 2016, 11:45

Hallo ......
hatte gestern an unserer Clubstation in DL im WAG mitgemacht.
Die Loggen leider mit N1MM ;-(
Habe mir zum Ende dann ein Cabrillo-File vom Endergebnis erstellen lassen.
Dieses wollte ich Heute bei UCX impotieren ...... aber das hat irgend wie nicht wollen !?
Was habe ich denn nun wohl Falsch gemacht ?
Anbei mal ein Bild von den Anzeigen.
Wie bekomme ich das in UCX rein ?
Danke für die Hilfe von

Bert SE2I
UCX - Anzeige - 17.10.2016.jpg
UCX - Anzeige - 17.10.2016.jpg (80.07 KiB) 548 mal betrachtet

dl3kvr
Beiträge: 1008
Registriert: Mittwoch 18. November 2009, 10:55

Re: ich mal wieder ;-(

Beitrag von dl3kvr » Montag 17. Oktober 2016, 11:57

Hallo Bert,
Du hast die rote Bemerkung über die "key letters" darunter nicht beachtet
und damit die Logspalten nicht der Bedeutung zugewiesen.
Ich bevorzuge in solchen Fällen ein ADIF-Import. Das geht schneller.
73 , Diet - DL3KVR

Benutzeravatar
DL7UCX
Beiträge: 5113
Registriert: Donnerstag 8. August 2002, 19:23
Wohnort: Dabendorf
Kontaktdaten:

Re: ich mal wieder ;-(

Beitrag von DL7UCX » Montag 17. Oktober 2016, 14:35

Hallo Bert,

hat denn Dein File die Endung .CBR :?:

Hast Du "Contest - Import ..." gewählt ? Nicht "QSO - Import" !

Dann wählt UcxLog selber eine "Transformation Mask", die wenigstens für das gebräuchlichste Cabrilllo-Format paßt.

73 Ben

Antworten