Automatisches Einloggen

Moderator: DL7UCX

Antworten
dl3kvr
Beiträge: 997
Registriert: Mittwoch 18. November 2009, 10:55

Automatisches Einloggen

Beitrag von dl3kvr » Freitag 5. März 2010, 18:34

Hallo Ben, was mache ich falsch?
Bei jedem Besuch des Forums muss ich neu ausfüllen, obwohl das immer
automatisch erfolgen soll (entspechendes Kästchen angeklickt).
73, Diet - DL3KVR.

Benutzeravatar
DL7UCX
Beiträge: 5064
Registriert: Donnerstag 8. August 2002, 19:23
Wohnort: Dabendorf
Kontaktdaten:

Re: Automatisches Einloggen

Beitrag von DL7UCX » Freitag 5. März 2010, 18:41

Hallo Diet,

da bin ich der falsche Ansprechpartner, Tom (DL7UZO) ist der Forums-Experte.
Ich kann mir nur vorstellen, daß Du Deinem Browser Cookies erlauben mußt, damit das funktioniert.
Ich hatte damit noch nie Probleme.

73 Ben

dl3kvr
Beiträge: 997
Registriert: Mittwoch 18. November 2009, 10:55

Re: Automatisches Einloggen

Beitrag von dl3kvr » Montag 22. März 2010, 11:38

Hallo Ben, nur kurz, damit Du siehst, daß ich es gelesen habe.
An den Cookies liegt es nicht, aber wohl an meinem veralteten
Explorer. Ist aber eher unwichtig für mich.
73, Diet

Benutzeravatar
Admin
Beiträge: 31
Registriert: Mittwoch 10. Juli 2002, 16:18
Wohnort: Berlin
Kontaktdaten:

Re: Automatisches Einloggen

Beitrag von Admin » Samstag 27. März 2010, 15:04

Hallo Dieter,

warum benutzt Du den unsicheren Explorer? Ich benutze seit Jahren Firefox. Schneller , sicherer und immer Up to Date.
Gruss Tom DL7UZO :D

dl3kvr
Beiträge: 997
Registriert: Mittwoch 18. November 2009, 10:55

Re: Automatisches Einloggen

Beitrag von dl3kvr » Samstag 3. April 2010, 11:05

Hallo Admin,
die Frage mußte natürlich kommen. Die Antwort ist ganz einfach:
Ich benutze auf dem I-Net-Rechner, bis zur endgültigen Klärung der
künftigen Anbindung, noch Win98, was nicht nur Nachteile bringt.
Wie ich aber schon schrieb, nicht wirklich ein Problem.
73, Dietrich - DL3KVR.

dl3kvr
Beiträge: 997
Registriert: Mittwoch 18. November 2009, 10:55

Re: Automatisches Einloggen

Beitrag von dl3kvr » Mittwoch 27. Oktober 2010, 20:31

Hallo Tom, habe inzwischen schnelles UMTS-Netz, FireFox und WinXP. Trotzdem bleiben meine Probleme.
Cookies sind möglich und in der Cookie-Aufstellung auch das für UCX eingeladen. Das Häkchen für autom. Einloggen
geht aber immer wieder weg.
Könnte es sein, dass das bei mir mit der Registry zusammen hängt? Habe heute einen ähnlichen Fehler im Outlook
Express behoben.
73, Diet

Antworten