Kein Clublog-Button

Moderator: DL7UCX

dk1wi
Beiträge: 20
Registriert: 7. Dezember 2015, 22:49

Kein Clublog-Button

Beitragvon dk1wi » 22. Dezember 2016, 19:34

Mir fällt gerade auf, dass ich hier keinen Clublog-Button habe :?

Oder muss ich diesen erst irgendwo aktivieren?

73s
Erhard

DL1DTL
Beiträge: 35
Registriert: 12. September 2002, 07:44
Wohnort: Dresden

Re: Kein Clublog-Button

Beitragvon DL1DTL » 22. Dezember 2016, 19:37

welche Version hast Du installiert?

73 Klaus DL1DTL

dk1wi
Beiträge: 20
Registriert: 7. Dezember 2015, 22:49

Re: Kein Clublog-Button

Beitragvon dk1wi » 22. Dezember 2016, 19:37

7.69

Benutzeravatar
DL7UCX
Beiträge: 397
Registriert: 8. August 2002, 17:23
Wohnort: Dabendorf
Kontaktdaten:

Re: Kein Clublog-Button

Beitragvon DL7UCX » 22. Dezember 2016, 20:51

Hallo Erhard,

aktuell ist 7.70 :!:
Wenn Du Online bist, sagt Dir UcxLog das auch kurz nach dem Start.

73 Ben

dk1wi
Beiträge: 20
Registriert: 7. Dezember 2015, 22:49

Re: Kein Clublog-Button

Beitragvon dk1wi » 22. Dezember 2016, 20:51

Hah! Der entscheidende HInweis. Ich hab zurückinstalliert auf 7.8. Erst dann hat er mir bei den Updates 7.7 gemeldet

Jetzt gehts :D

73s
Erhard, DK1WI

Benutzeravatar
DL7UCX
Beiträge: 397
Registriert: 8. August 2002, 17:23
Wohnort: Dabendorf
Kontaktdaten:

Re: Kein Clublog-Button

Beitragvon DL7UCX » 22. Dezember 2016, 20:52

7.8 gibt es nicht.

dk1wi
Beiträge: 20
Registriert: 7. Dezember 2015, 22:49

Re: Kein Clublog-Button

Beitragvon dk1wi » 22. Dezember 2016, 21:27

Ähm ja .. eine Version drunter wars.

Jetzt hab' erst mal die Fehlermeldung 12029. Die eingegebenen Zugangsdaten sind aber korrekt. Dazu vielleicht noch einen Hinweis Ben?

73s
Erhard

Benutzeravatar
DL7UCX
Beiträge: 397
Registriert: 8. August 2002, 17:23
Wohnort: Dabendorf
Kontaktdaten:

Re: Kein Clublog-Button

Beitragvon DL7UCX » 23. Dezember 2016, 05:58

Hallo Erhard,

diese "Internet"-Fehler kann jeder selber googlen:
12029
ERROR_WINHTTP_CANNOT_CONNECT
Returned if connection to the server failed.

Mehr kann ich dazu auch nicht sagen, es liegt nicht am Paßwort, Dein Windows schafft die verschlüsselte Internet-Verbindung zu secure.clublog.org nicht.

73 Ben

dk1wi
Beiträge: 20
Registriert: 7. Dezember 2015, 22:49

Re: Kein Clublog-Button

Beitragvon dk1wi » 23. Dezember 2016, 07:36

ups .... o.k. - danke!

73s
Erhard


Zurück zu „Bedienung/Anzeige“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast